ConTester » Instalacja

Wymagania

  • Eclipse 3.5 lub nowszy
  • połączenie z Internetem

Instalacja